フィードバックの送信

投稿されたレビューがガイドライン利用規約に違反している、問題があると思われる場合、下記よりご報告ください。

その際、問題があると思われる部分を具体的にご指摘ください。

※ フィードバックを送った方がどなたかを第三者に開示することはありません。
※ いただいたフィードバックをもとに対応することをお約束するものではありません。
※ いただいたフィードバックについて、個別に回答いたしません。
Lunascape のバージョンに合わせて、3.6.28 なんて中途半端なバージョン持ち出しちゃ、いかんと思います。
Lunascape は技術がなくて、バージョンアップできないだけです。
別の Gecko ブラウザの旧バージョンのダウンロードリンクに「3.6 はセキュリティホールがあるので、利用は勧められない」と書いてありましたが、今は古すぎて、ダウンロードリンク自体撤去されました。
サイバー攻撃の踏み台にされて、あなたも共犯者、なんてことにならないように注意なさった方がよろしいのでは?
現バージョンの Firefox で動作が遅いなら、Firefox 自体使うのが間違いでしょう。
  • 不適切な内容
  • 成人向けの内容
  • 悪質なリンクを含む
  • 個人情報を含む
  • 営利利用(宣伝・広告目的)
  • 重複投稿
  • その他