フィードバックの送信

投稿されたレビューがガイドライン利用規約に違反している、問題があると思われる場合、下記よりご報告ください。

その際、問題があると思われる部分を具体的にご指摘ください。

※ フィードバックを送った方がどなたかを第三者に開示することはありません。
※ いただいたフィードバックをもとに対応することをお約束するものではありません。
※ いただいたフィードバックについて、個別に回答いたしません。
23.0.1バージョンから、先に言語パッチ最新バージョンを当ててからCyberfox自体のアップデートをしないと
エラーが出てしまい起動できなくなる仕様になってます。(xmlの画面みたいなウィンドウが
出てきてエラーが出ます)
万が一Cyberfox自体のアップデートを先にしてしまったら完全アンインストールをして
Cyberfox関連ファイルを全て削除してから別ブラウザでこのサイトにアクセスし、
同ソフトをDLしてインストールし、言語パッチを当てると起動できます。
なお、初めてこのソフトをインストールする方は使い方欄の手順に従えば快適に使えます。
  • 不適切な内容
  • 成人向けの内容
  • 悪質なリンクを含む
  • 個人情報を含む
  • 営利利用(宣伝・広告目的)
  • 重複投稿
  • その他